<!doctype html>
<html data-n-head-ssr lang="fr" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22fr%22%7D%7D">
  <head>
    <title>Bulb #1 | Bulb - Libération</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="robots" content="noindex"><meta data-n-head="ssr" name="viewport" content="width=device-width,initial-scale=1"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Bulb, la revue Idées conçue par Libération."><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Bulb"><meta data-n-head="ssr" data-hid="author" name="author" content="Emmanuel Durgoni"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="800"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="description" name="description" content="Les idées gouvernent le monde. A nous de choisir celles qui façonneront la vie que nous voulons. 💡"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://assets.bulb.libe.io/cdn/img/99b19c5e9ff581e511a96c64a8c75920.jpg"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Bulb #1 | Bulb - Libération"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Les idées gouvernent le monde. A nous de choisir celles qui façonneront la vie que nous voulons. 💡"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://assets.bulb.libe.io/cdn/img/99b19c5e9ff581e511a96c64a8c75920.jpg"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.cc583fbd.json"><link data-n-head="ssr" rel="shortcut icon" href="/_nuxt/icons/icon_64.d2e50a.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/_nuxt/icons/icon_512.d2e50a.png" sizes="512x512"><link rel="preload" href="/_nuxt/6e54976cfc103fa3f00e.js" as="script"><link rel="preload" href="/_nuxt/726ace254f596ba2193c.js" as="script"><link rel="preload" href="/_nuxt/c38f0dfbd62eb9f94ead.js" as="script"><link rel="preload" href="/_nuxt/eb0adb1f306c8751ec28.js" as="script"><link rel="preload" href="/_nuxt/58bd6181fc76a5cfc38a.js" as="script"><link rel="preload" href="/_nuxt/7884c6ded577812c2cf2.js" as="script"><link rel="preload" href="/_nuxt/24e22b5fe327f45eeaf6.js" as="script"><link rel="preload" href="/_nuxt/2b9ba48fbaacc0b64291.js" as="script"><link rel="preload" href="/_nuxt/44f915c2f1800d33a819.js" as="script"><link rel="preload" href="/_nuxt/f13c4adb9b2a2e1b7ac5.js" as="script"><style data-vue-ssr-id="e24ccd8c:0">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</style><style data-vue-ssr-id="62646667:0">@media only screen and (max-width:1239px){.u-container[data-v-47c0ee98]{padding-bottom:64px}.u-container.is-offline[data-v-47c0ee98]{padding-bottom:0}.u-container.is-offline--single[data-v-47c0ee98]{padding-bottom:38px}}@media only screen and (min-width:1240px){.u-container[data-v-47c0ee98]{padding-left:90px;min-height:100vh}}</style><style data-vue-ssr-id="2447fd38:0">.Edition{margin:0 auto;background-color:var(--page_background)}.Edition .Edition__header{background-color:#fff;border-bottom:1px solid #d2d2d2;padding:32px 32px 16px}@media only screen and (min-width:720px){.Edition .Edition__header .header__inner{max-width:630px;margin:0 auto}}.Edition .Edition__header .header__logo{width:162px;height:96px}</style><style data-vue-ssr-id="48ae3a62:0"></style><style data-vue-ssr-id="b6ea3da6:0">.ListArticle[data-v-07d934d6]{text-decoration:none;border-bottom:1px solid #d8d8d8;display:block;position:relative;padding:20px 24px 16px}@media only screen and (min-width:720px){.ListArticle[data-v-07d934d6]{padding-top:24px}}.ListArticle .ListArticle__container[data-v-07d934d6]{position:relative}@media only screen and (min-width:720px){.ListArticle .ListArticle__container[data-v-07d934d6]{max-width:630px;margin:0 auto}}.ListArticle .ListArticle__inner[data-v-07d934d6]{display:flex;justify-content:space-between}.ListArticle .ListArticle__subhead[data-v-07d934d6]{font-family:LibeSansSemiCondensed-Bold;font-size:14px;color:#3121a9;letter-spacing:1.4px;line-height:16px;text-transform:uppercase}.ListArticle .ListArticle__title[data-v-07d934d6]{font-family:LibeSansSemiCondensed-Ultra;font-size:22px;color:#1a1a1a;line-height:26px;letter-spacing:.5px;margin:8px 0 20px;transition:all .4s cubic-bezier(.215,.61,.355,1)}@media only screen and (min-width:720px){.ListArticle .ListArticle__title[data-v-07d934d6]{font-size:32px;line-height:36px}}.ListArticle .ListArticle__interviewee[data-v-07d934d6]{font-family:LibeSansSemiCondensed-Ultra;font-size:48px;line-height:44px;color:var(--subhead_color);margin-bottom:20px}.ListArticle .ListArticle__interviewee.ListArticle__interviewee--mobile[data-v-07d934d6]{text-align:right}@media only screen and (min-width:720px){.ListArticle .ListArticle__interviewee.ListArticle__interviewee--mobile[data-v-07d934d6]{display:none}}.ListArticle .ListArticle__interviewee.ListArticle__interviewee--desktop[data-v-07d934d6]{display:none;margin-top:20px}@media only screen and (min-width:720px){.ListArticle .ListArticle__interviewee.ListArticle__interviewee--desktop[data-v-07d934d6]{display:block}}.ListArticle .ListArticle__thumbnail .thumbnail__wrapper[data-v-07d934d6]{position:relative}.ListArticle .ListArticle__readingTime[data-v-07d934d6]{background-color:#000;color:#fff;padding:3px;display:inline-block;font-size:12px;line-height:10px;position:absolute;bottom:16px;right:0}.ListArticle.ListArticle--no-thumbnail[data-v-07d934d6]:not(.ListArticle--from-playlist){background-color:var(--no_image_background)}.ListArticle:not(.ListArticle--from-playlist) .ListArticle__subhead[data-v-07d934d6]{color:var(--subhead_color)}.ListArticle.ListArticle--from-playlist.nuxt-link-exact-active[data-v-07d934d6]:before{content:"";display:block;position:absolute;top:0;left:0;width:100%;height:100%;background-color:hsla(0,0%,98%,.5);z-index:10}.ListArticle.ListArticle--small .ListArticle__thumbnail[data-v-07d934d6]{flex:0 0 33.3%;margin-left:16px}@media only screen and (min-width:720px){.ListArticle.ListArticle--small .ListArticle__thumbnail[data-v-07d934d6]{flex:0 0 18%;margin-left:16px}}.ListArticle.ListArticle--small .ListArticle__readingTime[data-v-07d934d6]{bottom:8px;right:8px}@media only screen and (max-width:719px){.ListArticle.ListArticle--big .ListArticle__inner[data-v-07d934d6]{flex-direction:column}}@media only screen and (min-width:720px){.ListArticle.ListArticle--big .ListArticle__thumbnail[data-v-07d934d6]{flex:0 0 40%;margin-left:16px}}.ListArticle.ListArticle--big .ListArticle__title[data-v-07d934d6]{font-size:32px;line-height:36px;margin:8px 0 20px}.ListArticle.ListArticle--big .ListArticle__readingTime[data-v-07d934d6]{bottom:16px;right:16px}.ListArticle.ListArticle--is-interview.ListArticle--big[data-v-07d934d6]{background-color:var(--playlist_background)}@media only screen and (max-width:719px){.ListArticle.ListArticle--is-interview.ListArticle--big .ListArticle__inner[data-v-07d934d6]{flex-direction:column-reverse}}@media only screen and (max-width:719px){.ListArticle.ListArticle--is-interview.ListArticle--big .ListArticle__content[data-v-07d934d6]{margin-top:24px}}.ListArticle.ListArticle--is-interview.ListArticle--big .ListArticle__title[data-v-07d934d6]{font-size:32px;line-height:36px;margin-bottom:16px}.ListArticle.ListArticle--is-interview.ListArticle--big .ListArticle__readingTime[data-v-07d934d6]{bottom:16px;right:24px}.ListArticle.ListArticle--no-thumbnail:not(.ListArticle--from-playlist) .ListArticle__title[data-v-07d934d6]{font-size:40px;line-height:44px;margin:8px 0 5px}.ListArticle.ListArticle--disabled[data-v-07d934d6]{position:relative;pointer-events:none!important;-webkit-filter:grayscale(20)!important;filter:grayscale(20)!important}.ListArticle.ListArticle--disabled[data-v-07d934d6]:before{content:"";position:absolute;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:10;opacity:.8}.ListArticle:hover .ListArticle__title[data-v-07d934d6]{color:#505050}</style><style data-vue-ssr-id="23fc43a2:0">.Toolbar[data-v-26739286]{margin-top:15px}.Toolbar .Toolbar__inner[data-v-26739286]{display:flex;justify-content:flex-start}.Toolbar .Toolbar__inner .ButtonIcon[data-v-26739286]{margin-right:20px}.Toolbar .Toolbar__inner .ButtonIcon.ButtonIcon--download[data-v-26739286],.Toolbar .Toolbar__inner .ButtonIcon.ButtonIcon--downloaded[data-v-26739286],.Toolbar .Toolbar__inner .ButtonIcon.ButtonIcon--playlist-add[data-v-26739286],.Toolbar .Toolbar__inner .ButtonIcon.ButtonIcon--playlist-added[data-v-26739286]{margin-right:9px}.Toolbar .Toolbar__inner .ButtonIcon[data-v-26739286]:last-child{margin-right:0}.Toolbar.ToolBar--playlist .Toolbar__inner[data-v-26739286]{justify-content:space-evenly}@media only screen and (min-width:720px){.Toolbar.ToolBar--playlist .Toolbar__inner[data-v-26739286]{justify-content:space-between}}.Toolbar.ToolBar--article[data-v-26739286]{background-color:#fff;margin:0;padding:12px 20px 8px;border-top:1px solid #d2d2d2;border-bottom:1px solid #d2d2d2}@media only screen and (min-width:720px){.Toolbar.ToolBar--article .Toolbar__inner[data-v-26739286]{max-width:630px;margin:0 auto}.Toolbar.ToolBar--article .Toolbar__inner .ButtonIcon.ButtonIcon--download[data-v-26739286],.Toolbar.ToolBar--article .Toolbar__inner .ButtonIcon.ButtonIcon--downloaded[data-v-26739286],.Toolbar.ToolBar--article .Toolbar__inner .ButtonIcon.ButtonIcon--playlist-add[data-v-26739286],.Toolbar.ToolBar--article .Toolbar__inner .ButtonIcon.ButtonIcon--playlist-added[data-v-26739286]{margin-right:50px}}</style><style data-vue-ssr-id="2dc77dbd:0">.ButtonIcon[data-v-ff8559d2]{transition:transform .5s cubic-bezier(.19,1,.22,1);cursor:pointer}.ButtonIcon.ButtonIcon--disable[data-v-ff8559d2]{-webkit-filter:grayscale(100);filter:grayscale(100);pointer-events:none}.ButtonIcon.ButtonIcon--rotate[data-v-ff8559d2]{transform:rotate(180deg)}.ButtonIcon.ButtonIcon--active .ButtonIcon__inner .ButtonIcon__label[data-v-ff8559d2]{color:var(--subhead_color)}@media only screen and (min-width:1240px){.ButtonIcon .ButtonIcon__container[data-v-ff8559d2]{width:100%;height:100%}}.ButtonIcon .ButtonIcon__inner[data-v-ff8559d2]{flex:0 0 25%;display:flex;flex-direction:column;align-items:center;justify-content:space-between;text-decoration:none}@media only screen and (min-width:1240px){.ButtonIcon .ButtonIcon__inner[data-v-ff8559d2]{justify-content:center;height:100%}}.ButtonIcon .ButtonIcon__inner.ButtonIcon__inner--not-exact.nuxt-link-active[data-v-ff8559d2],.ButtonIcon .ButtonIcon__inner.nuxt-link-exact-active[data-v-ff8559d2]{opacity:1}.ButtonIcon .ButtonIcon__inner .ButtonIcon__label[data-v-ff8559d2]{font-family:SFProText-Regular;text-transform:lowercase;font-size:12px;line-height:14px;text-align:center;color:#636d77;margin-top:6px}@media only screen and (max-width:364px){.ButtonIcon .ButtonIcon__inner .ButtonIcon__label[data-v-ff8559d2]{font-size:10px}}.ButtonIcon.ButtonIcon--download[data-v-ff8559d2],.ButtonIcon.ButtonIcon--downloaded[data-v-ff8559d2]{width:65px;flex:0 0 65px}@media only screen and (max-width:364px){.ButtonIcon.ButtonIcon--download[data-v-ff8559d2],.ButtonIcon.ButtonIcon--downloaded[data-v-ff8559d2]{width:55px;flex:0 0 55px}}.ButtonIcon.ButtonIcon--playlist-add[data-v-ff8559d2],.ButtonIcon.ButtonIcon--playlist-added[data-v-ff8559d2]{width:55px;flex:0 0 55px}@media only screen and (max-width:364px){.ButtonIcon.ButtonIcon--playlist-add[data-v-ff8559d2],.ButtonIcon.ButtonIcon--playlist-added[data-v-ff8559d2]{width:55px;flex:0 0 55px}}</style><style data-vue-ssr-id="59ebf782:0">.UImage[data-v-b6438088]{position:relative;font-size:0}.UImage.UImage--no-alt[data-v-b6438088]:before{content:"Renseigner une description de l'image dans le Prismic";display:none;font-family:SFProText-Bold;font-size:10px;line-height:14px;color:#1a1a1a;position:absolute;top:0;left:0;padding:10px;margin:5px;background-color:hsla(0,0%,100%,.6);z-index:10}.UImage .UImage__fill[data-v-b6438088]{height:0;width:100%;background-color:var(--no_image_background)}.UImage img[data-v-b6438088]{position:absolute;top:0;left:0;width:100%;height:100%;-o-object-fit:cover;object-fit:cover;-o-object-position:center;object-position:center;opacity:0;transition:all .25s cubic-bezier(.215,.61,.355,1)}.UImage img.lazyloaded[data-v-b6438088]{opacity:1}.UImage.UImage--is-cover[data-v-b6438088]{width:100%;height:100%}.UImage.UImage--is-cover img[data-v-b6438088]{position:absolute;top:0;left:0;width:100%;height:100%;-o-object-fit:cover;object-fit:cover}</style><style data-vue-ssr-id="14f62760:0">.Playlist[data-v-0f805458]{padding:24px;background-color:var(--playlist_background);border-bottom:1px solid #d8d8d8}@media only screen and (max-width:719px){.Playlist[data-v-0f805458]{padding-bottom:8px}}.Playlist .Playlist__inner[data-v-0f805458]{position:relative}@media only screen and (min-width:720px){.Playlist .Playlist__inner[data-v-0f805458]{max-width:630px;margin:0 auto}}.Playlist .Playlist__articles[data-v-0f805458]{padding:0 24px;position:relative;-webkit-overflow-scrolling:touch;overflow:hidden;margin:0 -24px 20px}.Playlist .Playlist__articles .Playlist__articles-inner[data-v-0f805458]{display:flex}.Playlist .Playlist__articles[data-v-0f805458]::-webkit-scrollbar{width:0!important}@media only screen and (min-width:720px){.Playlist .Playlist__articles[data-v-0f805458]{margin:0;padding:0}}.Playlist .Playlist__articles[data-v-0f805458] :after{content:"";display:block;position:absolute;right:-24px;width:24px;height:1px}@media only screen and (min-width:720px){.Playlist .Playlist__articles[data-v-0f805458] :after{display:none}}.Playlist .Playlist__articles .CardArticle[data-v-0f805458]{flex:0 0 80%;margin-right:16px;scroll-snap-align:start}@media only screen and (min-width:720px){.Playlist .Playlist__articles .CardArticle[data-v-0f805458]{flex:0 0 40%}}.Playlist .Playlist__articles .Playlist__navigation[data-v-0f805458]{width:94px;height:100%;background-color:hsla(0,0%,100%,.5);position:absolute;top:0;cursor:pointer;transition:all .35s cubic-bezier(.165,.84,.44,1)}.Playlist .Playlist__articles .Playlist__navigation.Playlist__navigation--prev[data-v-0f805458]{left:0}.Playlist .Playlist__articles .Playlist__navigation.Playlist__navigation--next[data-v-0f805458]{right:0}.Playlist .Playlist__articles .Playlist__navigation[data-v-0f805458]:hover{background-color:hsla(0,0%,100%,.2)}.Playlist .Playlist__top[data-v-0f805458]{display:flex;justify-content:space-between;align-items:center}.Playlist .Playlist__top .title__label[data-v-0f805458]{font-size:16px;color:#1a1a1a;line-height:20px}.Playlist .Playlist__top .title__label a[data-v-0f805458]{text-decoration:none;transition:all .4s cubic-bezier(.215,.61,.355,1);color:#1a1a1a}.Playlist .Playlist__top .title__label a[data-v-0f805458]:hover{color:#505050}@media only screen and (min-width:720px){.Playlist .Playlist__top .title__label[data-v-0f805458]{font-size:20px;line-height:24px}}.Playlist .Playlist__top .title__duration[data-v-0f805458]{margin-top:8px;margin-bottom:24px}@media only screen and (min-width:720px){.Playlist .Playlist__top .title__duration[data-v-0f805458]{font-size:14px;line-height:16px}}.Playlist.Playlist--ismobile .Playlist__articles[data-v-0f805458]{overflow-x:scroll;margin-bottom:20px;scroll-margin:0 50px}.Playlist.Playlist--ismobile .Playlist__navigation[data-v-0f805458]{display:none}</style><style data-vue-ssr-id="7e17a56e:0">.CardArticle[data-v-381c160c]{text-decoration:none;display:flex}.CardArticle .CardArticle__thumbnail[data-v-381c160c]{width:100%;position:relative}.CardArticle .CardArticle__readingTime[data-v-381c160c]{background-color:#000;color:#fff;padding:3px;display:inline-block;font-size:12px;line-height:10px;position:absolute;bottom:8px;right:8px}</style><style data-vue-ssr-id="04aca9ce:0">.TabBar[data-v-132a9d75]{position:fixed;left:0;bottom:0;width:100%;z-index:10;transition:transform .35s cubic-bezier(.215,.61,.355,1)}@media only screen and (min-width:1240px){.TabBar[data-v-132a9d75]{top:0;bottom:auto;height:100vh;width:90px}}@media only screen and (max-width:1239px){.TabBar.TabBar--hidden[data-v-132a9d75]{transform:translate3d(0,100%,0)}}.TabBar .TabBar__inner[data-v-132a9d75]{display:flex;position:relative;z-index:10;background-color:#fff;padding:12px 5px 9px;border-top:1px solid #d8d8d8}@media only screen and (min-width:1240px){.TabBar .TabBar__inner[data-v-132a9d75]{flex-direction:column;border-top:none;border-right:1px solid #d8d8d8;height:100%;padding-top:20px}}.TabBar .ButtonIcon[data-v-132a9d75]{flex:0 0 25%}@media only screen and (min-width:1240px){.TabBar .ButtonIcon[data-v-132a9d75]{flex:0 0 90px;display:flex;align-items:center;justify-content:center}}.TabBar .OfflineHack[data-v-132a9d75]{position:absolute;top:0;left:0;visibility:hidden;opacity:0}</style><style data-vue-ssr-id="86d950ac:0">.Snackbar[data-v-0d69f09b]{padding:16px 24px;background-color:var(--no_image_background);border-top:1px solid #d2d2d2;position:absolute;bottom:66px;left:0;width:100%;min-height:66px;display:flex;flex-direction:column;justify-content:center}@media only screen and (min-width:720px){.Snackbar .Snackbar__content[data-v-0d69f09b]{max-width:630px;margin:0 auto;width:100%}}@media only screen and (min-width:1240px){.Snackbar[data-v-0d69f09b]{position:fixed;bottom:0;left:90px;max-width:933px}}@media only screen and (min-width:1440px){.Snackbar[data-v-0d69f09b]{max-width:calc(71vw - 91px)}}</style>
  </head>
  <body>
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="u-container u-container--xl" data-v-47c0ee98><style data-v-47c0ee98>:root{--page_background:#fff5f5;--playlist_background:#f0f1ff;--subhead_color:#3121a9;--no_image_background:#f7ff55;--app-height:100vh}</style><style data-v-47c0ee98>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</style><section class="Edition" data-v-47c0ee98><header class="Edition__header"><div class="header__inner"><span class="icon icon--fomo header__logo"></span></div></header><div class="Edition__content"><div class="Slices"><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e><a href="/edition/numero-un/edito" class="ListArticle ListArticle--no-thumbnail ListArticle--no_cover" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Edito</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>«bulb», les idées par la racine</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><!----></div><!----></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>03:00</span><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a><a href="/edition/numero-un/naomi-klein" class="ListArticle ListArticle--is-interview ListArticle--big" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Entretien exclusif</h3><h3 class="ListArticle__interviewee ListArticle__interviewee--desktop" data-v-07d934d6>Naomi Klein</h3><h2 class="ListArticle__title" data-v-07d934d6>«Les gens veulent qu'on leur montre un futur où le monde ne s'effondre pas»</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><div class="thumbnail__wrapper" data-v-07d934d6><div class="UImage UImage--no-alt" data-v-b6438088 data-v-07d934d6><div class="UImage__fill" style="padding-bottom:100%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="800" height="800" alt="Description à renseigner" copyright="Dessin Amina Bouajila" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/e6f0eea22703e17e3d25028a40578322.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>20:00</span></div></div><h3 class="ListArticle__interviewee ListArticle__interviewee--mobile" data-v-07d934d6>Naomi Klein</h3></div><!----><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a></div></div><!----><!----><!----><!----></div><div class="Slides__item"><!----><div class="Playlist" data-v-0f805458><div class="Playlist__inner" data-v-0f805458><div class="Playlist__top" data-v-0f805458><div class="Playlist__title" data-v-0f805458><h2 class="title__label c-title-interface" data-v-0f805458><a href="/playlists/etes-vous-pret-pour-la-viande-in-vitro" data-v-0f805458>Etes-vous prêt pour la viande in vitro ?</a></h2><p class="title__duration c-text-interface" data-v-0f805458>Pour satisfaire les carnivores, des chercheurs proposent une viande cellulaire. Miracle écolo ou barbaque Frankenstein ? (43:00) - <span data-v-0f805458>5 articles</span></p></div></div><div class="Playlist__articles" data-v-0f805458><div class="Playlist__articles-inner" data-v-0f805458><a href="/playlists/etes-vous-pret-pour-la-viande-in-vitro/adieu-bio-vaches-cochons" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/80bcd4e73b7e168beac3209c65e1647e.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>15:00</span></div></a><a href="/playlists/etes-vous-pret-pour-la-viande-in-vitro/du-labo-a-la-bouche" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/10e7e962824aab75f0b982ae6f4c8314.png?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>07:00</span></div></a><a href="/playlists/etes-vous-pret-pour-la-viande-in-vitro/des-ersatz-carnes-venus-de-la-faim-des-ages" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/963166cb1cd12cc5e1d512795ecab272.png?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>05:00</span></div></a><a href="/playlists/etes-vous-pret-pour-la-viande-in-vitro/une-viande-sans-meurtre" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/a5f10ee79b6b5904bea41866857bcb09.png?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>09:00</span></div></a><a href="/playlists/etes-vous-pret-pour-la-viande-in-vitro/plaidoyer-pour-la-viande-de-culture" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/a4135062eadf4d76a120ffbde958ea52.png?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>07:00</span></div></a></div><!----><div class="Playlist__navigation Playlist__navigation--next" data-v-0f805458></div></div><div class="Playlist__bottom" data-v-0f805458><div class="Toolbar" data-v-26739286 data-v-0f805458><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></div><!----><!----><!----><!----><!----></div><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e><a href="/edition/numero-un/un-avenir-trop-plein-de-promesses" class="ListArticle ListArticle--small" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Enquête</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>Technoscience : de trop beaux lendemains</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><div class="thumbnail__wrapper" data-v-07d934d6><div class="UImage UImage--no-alt" data-v-b6438088 data-v-07d934d6><div class="UImage__fill" style="padding-bottom:100%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="800" height="800" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/39c81c46a88da80bd3746dc28c037f30.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>14:00</span></div></div><!----></div><!----><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a></div></div><!----><!----><!----><!----></div><div class="Slides__item"><!----><div class="Playlist" data-v-0f805458><div class="Playlist__inner" data-v-0f805458><div class="Playlist__top" data-v-0f805458><div class="Playlist__title" data-v-0f805458><h2 class="title__label c-title-interface" data-v-0f805458><a href="/playlists/alain-de-benoist-faiseur-de-droites" data-v-0f805458>Alain de Benoist, faiseur de droites</a></h2><p class="title__duration c-text-interface" data-v-0f805458>Portrait de l’idéologue le plus prolifique de la droite radicale qui, depuis cinquante ans, alimente les courants conservateurs. De Patrick Buisson à Marion Maréchal… (21:00) - <span data-v-0f805458>4 articles</span></p></div></div><div class="Playlist__articles" data-v-0f805458><div class="Playlist__articles-inner" data-v-0f805458><a href="/playlists/alain-de-benoist-faiseur-de-droites/alain-de-benoist-pensee-recomposee" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/e1f64eecb59b08af64848ce79f5f08c5.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>12:00</span></div></a><a href="/playlists/alain-de-benoist-faiseur-de-droites/elements-la-revue-du-confusionnisme" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/6e00603116963573f4bc775fe5fb8356.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>03:00</span></div></a><a href="/playlists/alain-de-benoist-faiseur-de-droites/quand-libe-rencontrait-la-nouvelle-droite" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/bccfd23e5f00a1a08c1dce46ff0ac200.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>03:00</span></div></a><a href="/playlists/alain-de-benoist-faiseur-de-droites/decryptage-de-la-pensee-dalain-de-benoist-a-travers" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/565d303d3c522c639c1e68a9c2510e4e.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>03:00</span></div></a></div><!----><div class="Playlist__navigation Playlist__navigation--next" data-v-0f805458></div></div><div class="Playlist__bottom" data-v-0f805458><div class="Toolbar" data-v-26739286 data-v-0f805458><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></div><!----><!----><!----><!----><!----></div><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e><a href="/edition/numero-un/bulb-sonore" class="ListArticle ListArticle--no-thumbnail ListArticle--no_cover" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Notre sélection musicale</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>La BO de «Bulb»</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><!----></div><!----></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>40:00</span><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a></div></div><!----><!----><!----><!----></div><div class="Slides__item"><!----><div class="Playlist" data-v-0f805458><div class="Playlist__inner" data-v-0f805458><div class="Playlist__top" data-v-0f805458><div class="Playlist__title" data-v-0f805458><h2 class="title__label c-title-interface" data-v-0f805458><a href="/playlists/qui-fait-la-loi-dans-lespace" data-v-0f805458>Qui fait la loi dans l'espace ?</a></h2><p class="title__duration c-text-interface" data-v-0f805458>Face aux visées marchandes et aux évolutions technologiques, le droit céleste doit évoluer. (19:00) - <span data-v-0f805458>3 articles</span></p></div></div><div class="Playlist__articles" data-v-0f805458><div class="Playlist__articles-inner" data-v-0f805458><a href="/playlists/qui-fait-la-loi-dans-lespace/qui-fait-la-loi-dans-lespace" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/11270da27142ab24b06adf073722841a.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>09:00</span></div></a><a href="/playlists/qui-fait-la-loi-dans-lespace/aucun-pays-souverain" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/cf752c476299787ff3c4909d1b542723.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>05:00</span></div></a><a href="/playlists/qui-fait-la-loi-dans-lespace/delimiter-lespace-de-la-conquete" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/ed0e66ab2b46295e31ab1e35061bf893.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>05:00</span></div></a></div><!----><div class="Playlist__navigation Playlist__navigation--next" data-v-0f805458></div></div><div class="Playlist__bottom" data-v-0f805458><div class="Toolbar" data-v-26739286 data-v-0f805458><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></div><!----><!----><!----><!----><!----></div><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e><a href="/edition/numero-un/il-faut-une-conciliation-des-luttes" class="ListArticle ListArticle--big" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Entretien</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>Frédéric Worms : «Il faut une politique de l'amour»</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><div class="thumbnail__wrapper" data-v-07d934d6><div class="UImage UImage--no-alt" data-v-b6438088 data-v-07d934d6><div class="UImage__fill" style="padding-bottom:100%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="800" height="800" alt="Description à renseigner" copyright="Dessin Amina Bouajila" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/3a27b0f46e9849b081112881b6410afb.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>15:00</span></div></div><!----></div><!----><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a></div></div><!----><!----><!----><!----></div><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e></div></div><!----><!----><!----><!----></div><div class="Slides__item"><!----><div class="Playlist" data-v-0f805458><div class="Playlist__inner" data-v-0f805458><div class="Playlist__top" data-v-0f805458><div class="Playlist__title" data-v-0f805458><h2 class="title__label c-title-interface" data-v-0f805458><a href="/playlists/refaire-lhistoire" data-v-0f805458>Refaire l’histoire</a></h2><p class="title__duration c-text-interface" data-v-0f805458>En s'intéressant à tous les acteurs secondaires, une nouvelle génération d'historiens change le regard sur le passé. (32:00) - <span data-v-0f805458>4 articles</span></p></div></div><div class="Playlist__articles" data-v-0f805458><div class="Playlist__articles-inner" data-v-0f805458><a href="/playlists/refaire-lhistoire/entretien2" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/afc908027bcc9b1e4011c33db2bb2a18.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>11:00</span></div></a><a href="/playlists/refaire-lhistoire/enquete1" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="Dessin Amina Bouajila" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/819ec6e77aa0346f27b55c679513ce98.png?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>10:00</span></div></a><a href="/playlists/refaire-lhistoire/diaporama" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/73c9df62fed798c0f1b0d3b0afd6cdec.png?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>05:00</span></div></a><a href="/playlists/refaire-lhistoire/paulin-ismard-laffranchi-de-la-traite-grecque" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="Dessin Amina Bouajila" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/9097d065a9c466cdb69a724644ab782f.png?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>06:00</span></div></a></div><!----><div class="Playlist__navigation Playlist__navigation--next" data-v-0f805458></div></div><div class="Playlist__bottom" data-v-0f805458><div class="Toolbar" data-v-26739286 data-v-0f805458><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></div><!----><!----><!----><!----><!----></div><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e><a href="/edition/numero-un/element-declencheur" class="ListArticle ListArticle--big" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Les yeux de la tête : des idées en images</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>Alex Colley, l'étoffe des bureaux</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><div class="thumbnail__wrapper" data-v-07d934d6><div class="UImage UImage--no-alt" data-v-b6438088 data-v-07d934d6><div class="UImage__fill" style="padding-bottom:100%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="800" height="800" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/104c4429644d55c594d26016db0ee398.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>02:00</span></div></div><!----></div><!----><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a></div></div><!----><!----><!----><!----></div><div class="Slides__item"><!----><div class="Playlist" data-v-0f805458><div class="Playlist__inner" data-v-0f805458><div class="Playlist__top" data-v-0f805458><div class="Playlist__title" data-v-0f805458><h2 class="title__label c-title-interface" data-v-0f805458><a href="/playlists/les-afrofeministes-hissent-leur-toile" data-v-0f805458>Les afroféministes hissent leur Toile</a></h2><p class="title__duration c-text-interface" data-v-0f805458>Quand les réseaux sociaux deviennent un moyen d’affirmer son identité de femmes noires en France. A la croisée de l’art, du militantisme et des savoirs universitaires. (24:00) - <span data-v-0f805458>4 articles</span></p></div></div><div class="Playlist__articles" data-v-0f805458><div class="Playlist__articles-inner" data-v-0f805458><a href="/playlists/les-afrofeministes-hissent-leur-toile/le-detail-des-soins-capillaires" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/0e6c576ee946717fded9b9cb488ce417.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>09:00</span></div></a><a href="/playlists/les-afrofeministes-hissent-leur-toile/fan-de-biologie-et-dastronomie" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/c58beacc716f7b43ada4b2f9d74ca661.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>06:00</span></div></a><a href="/playlists/les-afrofeministes-hissent-leur-toile/entretien1" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/4ec7cacfca221e389a017617a39a1302.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>05:00</span></div></a><a href="/playlists/les-afrofeministes-hissent-leur-toile/elle-est-artiste-videaste-professeure-de-kemetic-yoga" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/b76735e22df2bf66d876f6a4b920d026.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>04:00</span></div></a></div><!----><div class="Playlist__navigation Playlist__navigation--next" data-v-0f805458></div></div><div class="Playlist__bottom" data-v-0f805458><div class="Toolbar" data-v-26739286 data-v-0f805458><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></div><!----><!----><!----><!----><!----></div><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e><a href="/edition/numero-un/celine-alvarez-un-peu-trop-classe" class="ListArticle ListArticle--small" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Enquête sur la «pédagogue» la plus lue de France</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>Céline Alvarez, un peu trop classe ?</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><div class="thumbnail__wrapper" data-v-07d934d6><div class="UImage UImage--no-alt" data-v-b6438088 data-v-07d934d6><div class="UImage__fill" style="padding-bottom:100%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="800" height="800" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/d652934b6d60463b2852f07fa1d63fa3.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>14:00</span></div></div><!----></div><!----><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a></div></div><!----><!----><!----><!----></div><div class="Slides__item"><!----><div class="Playlist" data-v-0f805458><div class="Playlist__inner" data-v-0f805458><div class="Playlist__top" data-v-0f805458><div class="Playlist__title" data-v-0f805458><h2 class="title__label c-title-interface" data-v-0f805458><a href="/playlists/detours-par-la-fiction" data-v-0f805458>Détours par la fiction</a></h2><p class="title__duration c-text-interface" data-v-0f805458>Molière, Watteau, «les Tontons flingueurs»… Cinq chercheurs expliquent comment une œuvre fictionnelle les a inspirés et aidés à conceptualiser leurs travaux. (44:00) - <span data-v-0f805458>5 articles</span></p></div></div><div class="Playlist__articles" data-v-0f805458><div class="Playlist__articles-inner" data-v-0f805458><a href="/playlists/detours-par-la-fiction/les-femmes-savantes-sexe-et-savoir" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/346d134d8ac736194569aaeb149a196b.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>09:00</span></div></a><a href="/playlists/detours-par-la-fiction/fictions-dapocalypse-pour-des-lendemains-qui-changent" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/946482d977d0bbc25ccada9e8eb045ea.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>09:00</span></div></a><a href="/playlists/detours-par-la-fiction/les-tontons-flingueurs-detentes-glorieuses" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/c67520486aa21aae38f0442c881db2d4.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>08:00</span></div></a><a href="/playlists/detours-par-la-fiction/-watteau-lunivers-galant" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/1c0eef4359a85f6d915ed2463d6c0514.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>09:00</span></div></a><a href="/playlists/detours-par-la-fiction/quelle-place-le-roman-reserve-t-il-aux-troubles-psychiques" class="CardArticle" data-v-381c160c data-v-0f805458><div class="CardArticle__thumbnail" data-v-381c160c><div class="UImage UImage--no-alt" data-v-b6438088 data-v-381c160c><div class="UImage__fill" style="padding-bottom:177.8%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="500" height="889" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/26f723a0906d38c04291481476b7508b.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="CardArticle__readingTime c-text-interface" data-v-381c160c>09:00</span></div></a></div><!----><div class="Playlist__navigation Playlist__navigation--next" data-v-0f805458></div></div><div class="Playlist__bottom" data-v-0f805458><div class="Toolbar" data-v-26739286 data-v-0f805458><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></div><!----><!----><!----><!----><!----></div><div class="Slides__item"><!----><!----><div class="ListArticles" data-v-94a7e19e><div class="ListArticles__inner" data-v-94a7e19e><a href="/edition/numero-un/nee-a-la-rochelle-travaille-a-marseille." class="ListArticle ListArticle--small" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>Profil : elle a dessiné les idées de «Bulb»</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>Amina Bouajila, trait de caractère</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><div class="thumbnail__wrapper" data-v-07d934d6><div class="UImage UImage--no-alt" data-v-b6438088 data-v-07d934d6><div class="UImage__fill" style="padding-bottom:100%;height:0" data-v-b6438088></div><img crossorigin="anonymous" width="800" height="800" alt="Description à renseigner" copyright="" data-sizes="auto" data-src="https://assets.bulb.libe.io/cdn/img/876830de1e8f78a02f93fa829f6603aa.jpg?v=1574869446618" undefined="" class="lazyload" data-v-b6438088></div><span class="ListArticle__readingTime c-text-interface" data-v-07d934d6>01:00</span></div></div><!----></div><!----><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a><a href="/edition/numero-un/credits" class="ListArticle ListArticle--no-thumbnail ListArticle--no_cover" data-v-07d934d6 data-v-94a7e19e><div class="ListArticle__container" data-v-07d934d6><div class="ListArticle__inner" data-v-07d934d6><div class="ListArticle__content" data-v-07d934d6><h3 class="ListArticle__subhead" data-v-07d934d6>«bulb», la revue Idées de «Libération»</h3><!----><h2 class="ListArticle__title" data-v-07d934d6>Ceux qui font le «bulb»</h2></div><div class="ListArticle__thumbnail" data-v-07d934d6><!----></div><!----></div><!----><div class="ListArticle__buttons" data-v-07d934d6><div class="Toolbar" data-v-26739286 data-v-07d934d6><div class="Toolbar__inner" data-v-26739286><button aria-label="téléchargé" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--downloaded" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--downloaded icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>téléchargé</span></div></div></button><button aria-label="télécharger" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--download" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--download icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>télécharger</span></div></div></button><button aria-label="ajouté" tabindex="0" class="ButtonIcon ButtonIcon--active ButtonIcon--playlist-added" style="display:none" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-added icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouté</span></div></div></button><button aria-label="ajouter" tabindex="0" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist-add" data-v-ff8559d2 data-v-26739286><div class="ButtonIcon__container" data-v-ff8559d2><div class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist-add icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>ajouter</span></div></div></button><!----><!----><!----></div></div></div></div></a></div></div><!----><!----><!----><!----></div></div></div></section><div class="TabBar" data-v-132a9d75 data-v-47c0ee98><div class="Snackbar" style="display:none" data-v-0d69f09b data-v-132a9d75><div class="Snackbar__content" data-v-0d69f09b><p class="c-text-interface" data-v-0d69f09b></p></div></div><a href="/offline" class="OfflineHack" data-v-132a9d75>Offline precache 1</a><div class="TabBar__inner" data-v-132a9d75><button aria-label="Bulb #1" tabindex="-1" class="ButtonIcon ButtonIcon--active ButtonIcon--numero" data-v-ff8559d2 data-v-132a9d75><div class="ButtonIcon__container" data-v-ff8559d2><a href="/edition/numero-un" class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--numero icon--active" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>Bulb #1</span></a></div></button><button aria-label="playlists" tabindex="-1" class="ButtonIcon ButtonIcon--inactive ButtonIcon--playlist" data-v-ff8559d2 data-v-132a9d75><div class="ButtonIcon__container" data-v-ff8559d2><a href="/playlists" class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--playlist icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>playlists</span></a></div></button><button aria-label="éditions" tabindex="-1" class="ButtonIcon ButtonIcon--inactive ButtonIcon--editions" data-v-ff8559d2 data-v-132a9d75><div class="ButtonIcon__container" data-v-ff8559d2><a href="/editions" class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--editions icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>éditions</span></a></div></button><button aria-label="menu" tabindex="-1" class="ButtonIcon ButtonIcon--inactive ButtonIcon--menu" data-v-ff8559d2 data-v-132a9d75><div class="ButtonIcon__container" data-v-ff8559d2><a href="/menu" class="ButtonIcon__inner" data-v-ff8559d2><span class="icon icon--menu icon--inactive" data-v-ff8559d2></span><span class="ButtonIcon__label" data-v-ff8559d2>menu</span></a></div></button></div></div><!----><!----><!----><!----></div></div></div><script>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</script><script src="/_nuxt/6e54976cfc103fa3f00e.js" defer></script><script src="/_nuxt/58bd6181fc76a5cfc38a.js" defer></script><script src="/_nuxt/7884c6ded577812c2cf2.js" defer></script><script src="/_nuxt/24e22b5fe327f45eeaf6.js" defer></script><script src="/_nuxt/2b9ba48fbaacc0b64291.js" defer></script><script src="/_nuxt/44f915c2f1800d33a819.js" defer></script><script src="/_nuxt/f13c4adb9b2a2e1b7ac5.js" defer></script><script src="/_nuxt/726ace254f596ba2193c.js" defer></script><script src="/_nuxt/c38f0dfbd62eb9f94ead.js" defer></script><script src="/_nuxt/eb0adb1f306c8751ec28.js" defer></script>
  </body>
</html>
